Investing

12 WAYS TO...
Agenda

- Presenting your work
- Design
- Oral presentations
- Poster presentations
Presenting
Your Work
Audience
Purpose
Format
Que ens permet la tecnologia?

- Tecnología
- Internet
- Navol
- Xarxes socials
- Treball col·laboratiu
ADOPTION POTENTIAL OF SELECTED DROUGHT TOLERANT SORGHUM LINES IN BUKEDA DISTRICT

Introduction

Sorghum, sorghum is the third most important cereal after maize and rice. The crop is used in many ways as a source of food, feed and fuel, and is grown in the South and South-western highlands of Uganda. Local varieties are known to be drought tolerant, and with long maturity periods, they are known to be more productive and generate high yields. However, these varieties are also known to be susceptible to diseases and pests such as stem borer and rice blast. In order to improve the productivity and sustainability of sorghum production, new varieties with improved yield and disease resistance need to be developed. This study is targeted to develop new varieties with improved yield and disease resistance in the region.

Objective of the study

The objective of this study is to investigate factors affecting adoption under a participatory variety development approach that in principle should improve adoption. The specific objectives are:

1. Determine farmer preferences for the new lines.
2. Determine likelihood of adoption of new lines by the participating and non-participating farmers.
3. Determine factors that are influencing likelihood of adoption by both the participating and non-participating farmers.

Methodology

A favorable group was chosen purposefully. 200 farmers were randomly selected from the group who participated in the first scoring exercise of 5 promising lines under on-station plots in the first rains of 2013. The selected farmers were given seed to plant and on their own farms. The exercise will elicit information from both scientists and farmers, and it will be analyzed and compared using the logit model. The results will be used to develop new varieties with improved yield and disease resistance.

Preliminary findings

In order to investigate adoption, baseline studies were conducted involving the farmers randomly selected.

1. Results indicate that the new lines being developed have very high potential for adoption, but farmers are hesitant to adopt them instead of using a traditional approach. Key findings include:
   a. Lack of access to credit limits farmers' ability to invest in more productive agriculture.
   b. The use of improved varieties can reduce the risk of disease and pest infestations.
   c. Poor markets for sorghum and limited alternative uses has limited competitiveness.

Research outcomes

This approach:

1. Will increase farmer awareness of new lines and improve their adoption by farmers who will grow their own crop as part of the study.
2. Will promote development and adoption of regionally preferred lines.
3. Will provide information to identify other factors that might hinder adoption of new lines once released.
4. Encourage critical analysis needed to develop new varieties for food and market needs in addition to important agronomic traits such as drought and disease resistance.

Acknowledgements

The study is supported by Bio-Innovate Africa and is being implemented by the project.

References


PAPERS
ONE SIZE DOES NOT FIT ALL
DESIGN
The Non-Designer's Design Book

Third Edition

Design and Typographic Principles for the Visual Novice

Robin Williams
CONTRAST
CONTRAST
RAP
CONTRAST
REPEITION
AP
CONTRAST

REPETITION

ALIGNMENT
CONTRAST

REPETITION

ALIGNMENT
carrots, milk, lettuce, bananas, vegetables, meat, chicken, tomatoes, grapefruit, dairy, peppers, apples, napkins, eggs, paper, cucumber, hamburger, fruit, cheese, paper towels, potatoes
<table>
<thead>
<tr>
<th>Vegetables</th>
<th>Meat</th>
<th>Dairy</th>
<th>Paper</th>
</tr>
</thead>
<tbody>
<tr>
<td>carrots</td>
<td>chicken</td>
<td>milk</td>
<td>napkins</td>
</tr>
<tr>
<td>lettuce</td>
<td>hamburger</td>
<td>eggs</td>
<td>paper towels</td>
</tr>
<tr>
<td>tomatoes</td>
<td></td>
<td>cheese</td>
<td></td>
</tr>
<tr>
<td>peppers</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>cucumber</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>potatoes</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td><strong>Fruit</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>bananas</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>grapefruit</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>apples</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Oral presentation elements: First slide

- Title
- Your name
- Your mentor
- Affiliation
Legacy: Remember, Honor, Serve

Neneh Abbey, Alexandra McClung, Eric Smith, Brandi Stroud, Brady Tyler

Professor: Jim Gorham

Course: Senior Production
CONTRAST
Legacy: Remember, Honor, Serve

Neneh Abbey, Alexandra McClung, Eric Smith, Brandi Stroud, Brady Tyler

Professor: Jim Gorham

Course: Senior Production
REPETITION
Legacy: Remember, Honor, Serve

Neneh Abbey, Alexandra McClung, Eric Smith, Brandi Stroud, Brady Tyler

Professor: Jim Gorham

Course: Senior Production
Legacy: Remember, Honor, Serve

By Neneh Abbey, Alexandra McClung, Eric Smith, Brandi Stroud, Brady Tyler

Professor: Jim Gorham
Course: Senior Production
ALIGNMENT
Legacy: Remember, Honor, Serve

By Neneh Abbey, Alexandra McClung, Eric Smith, Brandi Stroud, Brady Tyler

Professor: Jim Gorham

Course: Senior Production
PROXIMITY
Legacy: Remember, Honor, Serve

Neneh Abbey
Alexandra McClung
Eric Smith
Brandi Stroud
Brady Tyler

Professor: Jim Gorham
Course: Senior Production
Legacy: Remember, Honor, Serve

Neneh Abbey, Alexandra McClung, Eric Smith, Brandi Stroud, Brady Tyler

Professor: Jim Gorham

Course: Senior Production
Legacy: Remember, Honor, Serve

Neneh Abbey
Alexandra McClung
Eric Smith
Brandi Stroud
Brady Tyler

Professor: Jim Gorham
Course: Senior Production
FONTS
<table>
<thead>
<tr>
<th>Sans-serif</th>
<th>Serif</th>
</tr>
</thead>
<tbody>
<tr>
<td>T</td>
<td>T</td>
</tr>
</tbody>
</table>
SANS-SERIF TENDS TO BE EASIER TO READ ON A SCREEN

Serif tends to be harder to read on a screen
Comic Sans
COLORS
CONTRAST
THIS IS EASY TO READ
THIS IS EASY TO READ
THIS IS NOT EASY TO READ
THIS IS NOT EASY TO READ
Everything should be as simple as possible but not simpler
Oral Presentations

Microsoft PowerPoint
PowerPoint is a VISUAL aid not a TEXTUAL aid
Are you giving a document or a presentation?
You will get 6X better recall if you use visuals to support what you say
You will get 6X better recall if you use visuals to support what you say.

Source: http://www.brainrules.net/vision
Recognition doubles when pictures are used instead of text
Recognition doubles when pictures are used instead of text.
GRAPHS
You will get 6X better recall if you use visuals to support what you say.
You will get 6X better recall if you use visuals to support what you say.
Your turn:
Organize your assets

• Create a folder for your PPT project
• Put copies of any files you will be using in the PPT in this folder
• Save the folder for use on a different computer
BACKUPS ARE IMPORTANT!
BELT AND SUSPENDERS
Your turn:
Create and import a chart or graph

- Create chart in Excel
- Remove chart clutter & format for presentation
- Copy chart from Excel
- Paste chart into PowerPoint
OTHER GRAPHICS
Files formats:
Raster vs. vector

.tif	.jpeg	.gif
.png	.bmp

.emf	.eps	.wmf
.svg	.ai
INSERTING VIDEO
Embed video (instead of linking to it online) so you don’t risk this:

Unable to connect

Firefox can't establish a connection to the server at www.youtube.com.

- The site could be temporarily unavailable or too busy. Try again in a few moments.
- If you are unable to load any pages, check your computer's network connection.
- If your computer or network is protected by a firewall or proxy, make sure that Firefox is permitted to access the Web.

Try Again
Buffering
Please stand by
Steps to insert video on a slide

1. Put a copy of the video in your PPT project folder
2. Open your PPT file
3. Select slide where you want video to play
4. Click Insert → Video and select the file
5. Position video on slide
6. Choose playback (automatic or on click)
7. Test
OTHER POWERPOINT TIPS
Que ens permet la tecnologia?

- Tecnologia
  - internet
  - Nauel
  - Xarxes socials
  - Treball col·laboratiu
✓ Pick a simple theme
✓ Keep your slides simple
✓ Apply design principles (CRAP)
✓ Use visuals that support your message
✓ Save often
Steps to take your presentation on the road

1. Spell check and proofread (a printout can help with this): Review → Spelling

2. Test your presentation from beginning to end on a big screen: Slide Show → From Beginning

3. Save your presentation and a backup (belt and suspenders) (you should be saving all along the way)
Steps to take your presentation on the road

4. Optimize compatibility: File → Info → Optimize Compatibility

5. Save a compressed version: File → Info → Compress Media → pick appropriate quality

6. Add your info to the file properties: File → Info → Properties
6. Click File → Save

7. Close PPT

8. Copy PPT project folder to jump drive

9. OR right click and zip folder then copy zipped file to jump drive
PUTTING IT ALL TOGETHER
Presentation Outline

- Introduction
- Background
- Pre-Combustion Methods
  - coal switching
  - coal cleaning
- Combustion Methods
  - atmospheric fluidized bed
- Post-combustion Methods
  - adsorption
  - absorption
- Conclusions
- Questions?
This presentation compares several methods for reducing emissions of sulfur dioxide

Source: Schmidt, 1989; http://www.writing.engr.psu.edu/presentations/speaking.pdf
Iron

- An abundant metal, makes up 5.6% of earth’s crust
- Properties:
  - shaped, sharpened, welded
  - strong, durable
- Accounts for >95% of metals used
- Iron ores discovered in 1844 in Michigan’s Upper Peninsula
- Soon found other ores in upper Wisconsin and Minnesota

Iron Ore Distribution

Kesler 1994

Source: Alley et al., 2006; http://www.writing. engr.psu.edu/presentations/speaking.pdf
Iron ores make up 5.6% of the earth’s crust and account for 95% of the metals used.

Iron ore is strong and durable. It can be shaped, sharpened, and welded.

Source: Alley et al., 2006; http://www.writing. engr.psu.edu/presentations/speaking.pdf
U.S. Resource Use

• The United States uses:
  – 42% of all the aluminum produced worldwide
  – 31% of all the petroleum
  – 29% of all the phosphate
  – 27% of all the copper
  – 27% of the nitrogen
  – 25% of the zinc

• Approximately 30% of all resources worldwide

Source: Alley et al., 2006; http://www.writing. engr.psu.edu/presentations/speaking.pdf
Although the U.S. has 5% of the world's population, we use an average of 30% of all resources

### United States use of specific resources
(percentage of worldwide use)

- Aluminum: 42%
- Petroleum: 31%
- Phosphate: 29%
- Copper: 27%
- Nitrogen: 27%
- Zinc: 25%

Source: Alley et al., 2006; http://www.writing.engr.psu.edu/presentations/speaking.pdf
Muscle Contraction

- Muscle fiber is made up of bundles of myofibrils surrounded by the sarcolemma.
- Invaginations (tranverse tubules) within the muscle fiber form a network extension of the sarcolemma.
- Each myofibril contains regularly arranged myofilaments of actin and myosin so that the ends are all lined up. Each repeating arrangement is called a sarcomere.
- A specialized endoplasmic reticulum called the sarcoplasmic reticulum surrounds each myofibril, following the sarcomeric pattern while maintaining an association with the t-tubules.

Muscle Contraction Cont’d

- The SR acts as a calcium storage reservoir for the facilitation of muscle contraction through the release of calcium through the calcium release channel.
- The brain sends an electrical signal along the muscle sheath and down the T-Tubule. This signal initiates calcium release.
- The binding of calcium within the myofilament arrangement allows for binding between the myofilaments resulting in the sliding of the filaments which is known as contraction.
- For relaxation, calcium is removed via the sarcoplasmic reticulum’s calcium pump causing the myofilaments to move to their original positions resulting in the relaxation of the muscle.

General skeletal muscle anatomy

Muscle contraction is facilitated by Ca$^{2+}$

Excitation-Contraction Coupling

RESULTS

- 50 uM of study drug with 40 min incubation at 34°C
- Gel electrophoresis
- Western blot analysis
- Study drug increases protein expression as opposed to wild type

STUDY DRUG STIMULATES PROTEIN EXPRESSION

Your oral presentation

- Has elements of a scientific paper published in scientific journal
- Mini scientific paper presented orally
Audience
Oral presentation elements

- Introduction
- Materials & methods
- Results
- Discussion
- Conclusions
- Further studies
- Literature cited or references
- Acknowledgements
Oral presentation elements: Introduction

- Background (properly cited)
- Significance of your study or investigation
- Hypothesis
- Objectives
## Oral presentation elements: Materials & methods

<table>
<thead>
<tr>
<th>IF EXPERIMENTAL</th>
<th>IF THEORETICAL</th>
</tr>
</thead>
<tbody>
<tr>
<td>Brief description of procedures, materials, etc. (general, not in detail)</td>
<td>Principles on which your study are based</td>
</tr>
</tbody>
</table>
Oral presentation elements

- Results
- Discussion
- Conclusions
- Further studies
- Literature cited or references
- Acknowledgements
- Questions
Questions to ask yourself

• What are the key points I want the audience to know?

• Have I communicated them as simply as possible, but not simpler?

• Do I have one message per slide?

• Have I used visuals to support my message?

• Have I applied design principles effectively?

• Does every image or word help convey my message?
Oral presentation delivery tips: Audience

- Why should they care?
- Grab their attention at beginning—connect with them
- Make eye contact
- Talk, don’t read
- Dress with respect for them
- Be enthusiastic
- Practice, practice, practice, especially attention material and concluding remarks
Resources you may check

“Designing effective scientific presentations” by Susan McConnell

http://www.ibioseminars.org/lectures/biotechniques/susan-mcconnell.html

“Talking science: Designing and delivering successful oral presentations” by Shawn Mullen

Poster Presentation

Microsoft PowerPoint
A good poster

- Good science, case study, theory
- Uncluttered
- Organized
- Well designed/visually appealing
- Legible
- Easy to read
- Brevity of text
- Straightforward
What is a poster?

- A **visual** communication tool

- An effective poster will help you ...

  ... engage colleagues in conversation.

George R. Hess
Department of Forestry & Environmental Resources
North Carolina State University
Raleigh, North Carolina 27695-8002 USA
An effective poster will help you ... 

... get your main point across to as many people as possible.
An effective poster …

is easily read from 1-2 meters away

Use BIG Text

Keep Posters Visual!!
Know your audience

- Specialists only
- Wide-ranging discipline
- Very general audience
A GOOD POSTER SHOWS GOOD COMPOSITION AND IS:

- Well designed
- Uncluttered
- Legible
- Straightforward
- Easy to read
- Visuals tell the story you want to convey that incorporates appropriate, brief text
Text

- Keep text elements short
- Use phrases and active voice
- Use serif font for text
- Sans-serif font OK for title & headings
Headings identify key sections

Balance placement of text & graphics

Use white space creatively

Don’t fight “reader gravity”

Use a column format
DESIGN
Typical poster elements

- Title
- Your name
- Your mentor
- Affiliation
Typical poster elements

- Abstract
- Introduction
- Materials & methods
- Results
- Discussion
- Conclusions
- Further studies
- Literature cited or references
- Acknowledgements
Poster elements:
Abstract

• Short summary ($\approx$250 words) written as a single paragraph
  • hypothesis tested
  • objectives
  • methods
  • results
  • conclusions

• Write it last
Poster elements: Results

- Graphs & tables must
  - be numbered in consecutive order
  - have titles
  - have labels or legends
  - a narrative that describes the result(s)
Poster guidelines
FONTS
COLORS
A KEY SECTION....

• Identification
  • Title
  • Your name
  • Your mentor
  • Affiliation
Award-winning poster with critique

http://www.ncsu.edu/project/posters/examples/Flounder/
Create your poster

- Save a copy of the PowerPoint poster template from Dropbox to your computer
- Set up your workspace
  - View → Ribbon
  - View → Toolbars → Standard & Formatting
  - View → Guides → Snap to Grid & Shape
- Create text boxes for each heading and each element
Poster guidelines
Create your poster

• Be consistent (repetition) with formatting (heading and paragraph size, font, etc.)

• Group (and ungroup) elements
  • Select elements using <shift><click> or by clicking and dragging
  • Arrange ⇒ Group (or Ungroup or Regroup)
Create your poster

• Insert images—preferred format (in general, check with your printer): TIFF for pictures, EMF or EPS for graphics

• Image resolution for printing: 150-300 ppi

• To constrain proportions, hold down the <shift> key when resizing

• Print on 8½” X 11” to proofread: File → Print → Scale to Fit Paper
• Keep it short. Use the most relevant
• Use the APA style
• May use smaller font size
ELEMENTS:
ACKNOWLEDGEMENTS

• Mentorship
• Funding
Resources

- The Poster Session: A Guideline for Preparation by Carol Waite Connor, U.S. Geological Survey

- How to: Posters Presentations & Conferences created by Texas Tech University Center for Undergraduate Research

- George R. Hess
  
  Department of Forestry & Environmental Resources
  
  North Carolina State University
  Raleigh, North Carolina 27695-8002 USA